PS4 – Un patch bientôt déployé pour corriger l’erreur E-801809A8 du firmware 5.00

PS4 – Un patch bientôt déployé pour corriger l’erreur E-801809A8 du firmware 5.00

Cela fait plusieurs semaines que les joueurs peuvent installer la mise à jour 5.0 du firmware sur leur console PlayStation 4. L’attente fut longue et l’installation de la mise à jour 5.00 s’est déroulée sans encombre pour la plupart des joueurs… Néanmoins, d’autres joueurs ont eu  moins de chance !

En effet, depuis le déploiement du firmware 5.0 certains utilisateurs ont eu quelques soucis avec leur PlayStation 4 comme l’impossibilité de jouer a des jeux achetés en dématérialisé se retrouvant bloqué avec un cadenas  ou encore l’incapacité d’appliquer cette mise à jour avec un message d’erreur E-801809A8 signalant un problème lié au « Lecteur Blu-ray défectueux« …

Si vous êtes impacté par ses problèmes ci-dessus, sachez que cela sera bientôt un mauvais souvenir. Pourquoi ? Car  le service client de la firme nippone annonce qu’un patch devrait être libéré la semaine prochaine au plus tard ! Il ne reste plus qu’à prendre votre mal en patience  et attendre une confirmation de Sony Europe quant au déploiement du patch chez nous !

De votre côté avez-vous eu des soucis avec le Firmware 5.0 ? Ou cela ne vous a pas impacté et vous ressentez une meilleure stabilité de votre PlayStation 4 ? N’hésitez pas à nous en faire part dans les commentaires !

Laisser une réponse